Des erreurs d’écran bleu se sont produites et peuvent être résolues après un redémarrage de l’IPC
Symptôme:
L’écran bleu apparaissait fréquemment lorsque l’IPC était en cours d’exécution, et le problème pouvait être résolu après le redémarrage de l’IPC.
Cause possible:
Le système d’exploitation Windows présentait un dysfonctionnement.
Solution:
Veuillez suivre les étapes ci-dessous pour réinstaller le système d’exploitation:
-
Veuillez accéder à « Interface de production→ Maintenance → Gestion des sauvegardes », créez une sauvegarde de la solution actuelle, et copiez-la sur votre support de stockage.
-
Réinstallez le système d’exploitation.
-
Restaurez le logiciel et le projet avec le fichier de sauvegarde.