IPCの動作中にブルースクリーンが発生し、再起動後に正常に戻る
問題:
IPCが動作している際に頻繁にブルースクリーンが表示され、再起動後に正常に戻ります。
考えられる原因:
Windowsシステムに障害が発生しました。
解決策:
以下の手順に従ってオペレーティングシステムを再インストールしてください。
-
「オペレーターインターフェイス → 運用保守 → バックアップ管理」画面に切り替え、現在のソリューションファイルのバックアップを作成し、それを外部記憶媒体にコピーします。
-
オペレーティングシステムを再インストールします。
-
バックアップを使用してソフトウェアとプロジェクト全体を復元します。