IPCの動作中にブルースクリーンが発生し、再起動後に正常に戻る

現在ご覧いただいているのは最新版の内容です(V1.7.5)。異なるバージョンを参照する場合は、画面右上のボタンから切り替えが可能です。

■ ご利用中のバージョンが分からない場合はお気軽にサポート窓口までご連絡ください。

問題:

IPCが動作している際に頻繁にブルースクリーンが表示され、再起動後に正常に戻ります。

考えられる原因:

Windowsシステムに障害が発生しました。

解決策:

以下の手順に従ってオペレーティングシステムを再インストールしてください。

  1. 「オペレーターインターフェイス → 運用保守 → バックアップ管理」画面に切り替え、現在のソリューションファイルのバックアップを作成し、それを外部記憶媒体にコピーします。

  2. オペレーティングシステムを再インストールします。

  3. バックアップを使用してソフトウェアとプロジェクト全体を復元します。

Mech-Mindは、お客様のプライバシーを重視しています

このサイトでは最高の体験を提供するために Cookie を使用しています。サイトの閲覧を続ける場合、Cookie の使用に同意したことになります。「拒否する」を選択すると、このサイトを訪れた際に追跡や記憶が行われないように単独の Cookie が使用されます。